Fatal error: Declaration of JTL\Plugin\PluginLoader::loadFromObject(stdClass $obj, string $currentLanguageCode): JTL\Plugin\PluginInterface must be compatible with JTL\Plugin\LoaderInterface::loadFromObject($obj, string $currentLanguageCode): JTL\Plugin\PluginInterface in /kunden/132888_38102/Rezilla-Live/includes/src/Plugin/PluginLoader.php on line 85